Problems with 1.4.9

View previous topic View next topic Go down

Problems with 1.4.9

Post by MrAshFrancis on Tue Apr 16, 2013 11:50 am

Hi all i'm new here but I am experienced in zynga bots, but for some reason I can't get my head around why I don't get the box to appear after playing 10 hands?

Also when it plays and I get a hand which is call_low it decides to fold?

Help is appreciated!

AshF

MrAshFrancis

Posts : 12
Join date : 2013-04-16
Age : 25

View user profile

Back to top Go down

Re: Problems with 1.4.9

Post by Andyboy on Tue Apr 16, 2013 12:03 pm

When you have played 10+ hands are you pressing the Insert key ??
avatar
Andyboy
Admin
Admin

Posts : 306
Join date : 2012-03-24
Age : 39
Location : UK

View user profile

Back to top Go down

Re: Problems with 1.4.9

Post by MrAshFrancis on Tue Apr 16, 2013 12:55 pm

I don't have an "Insert key" on my keyboard is there another way?

MrAshFrancis

Posts : 12
Join date : 2013-04-16
Age : 25

View user profile

Back to top Go down

Re: Problems with 1.4.9

Post by Andyboy on Tue Apr 16, 2013 1:13 pm

Well the older way of doing it was to press Ctrl + x.

I am not sure if this still works give it a go and let us know......

Also if this fails you cud just play until the box pops up automatically which it will after a certain amount of time 10-15mins i think ....

Hope this helps Wink
avatar
Andyboy
Admin
Admin

Posts : 306
Join date : 2012-03-24
Age : 39
Location : UK

View user profile

Back to top Go down

Re: Problems with 1.4.9

Post by MrAshFrancis on Tue Apr 16, 2013 1:54 pm

Well I waited 15 mins and it done the job so thanks! Smile

MrAshFrancis

Posts : 12
Join date : 2013-04-16
Age : 25

View user profile

Back to top Go down

Re: Problems with 1.4.9

Post by Andyboy on Tue Apr 16, 2013 2:58 pm

Your welcome my friend Smile
avatar
Andyboy
Admin
Admin

Posts : 306
Join date : 2012-03-24
Age : 39
Location : UK

View user profile

Back to top Go down

Re: Problems with 1.4.9

Post by MrAshFrancis on Tue Apr 16, 2013 4:50 pm

The call_low isn't working still any suggestions?!

And sometimes the bot takes ages to act but other times it folds/calls straight away, why is this?

Thanks AshF

MrAshFrancis

Posts : 12
Join date : 2013-04-16
Age : 25

View user profile

Back to top Go down

Re: Problems with 1.4.9

Post by MrAshFrancis on Wed Apr 17, 2013 8:42 am

Anyone got any ideas as to why the bot isn't calling?

Would really appreciate it Smile

MrAshFrancis

Posts : 12
Join date : 2013-04-16
Age : 25

View user profile

Back to top Go down

Re: Problems with 1.4.9

Post by MrAshFrancis on Thu Apr 18, 2013 7:51 pm

And my bot isn't buying back in after an "All in" just times out then attempts to sit...

MrAshFrancis

Posts : 12
Join date : 2013-04-16
Age : 25

View user profile

Back to top Go down

Re: Problems with 1.4.9

Post by Sponsored content


Sponsored content


Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum