Subscript used with non-Array Variable

View previous topic View next topic Go down

Subscript used with non-Array Variable

Post by sifkhan on Mon Jan 21, 2013 10:15 am

my pc resolution is 1360 by 768 pixel, my clear type is also disable and I use windows Xp(SP3) but stil i get this "Error: Subscript used with non-Array Variable " as i click on config button bot gives me this error pls help me guys

sifkhan

Posts : 12
Join date : 2013-01-21

View user profile

Back to top Go down

Re: Subscript used with non-Array Variable

Post by soularrow on Fri Feb 15, 2013 1:34 pm

im getting the same error Sad

please help us someone ?

EDIT: might be because of wrong url, but i cant play on zynga website, just getting a white screen.

soularrow

Posts : 6
Join date : 2013-02-10

View user profile

Back to top Go down

Re: Subscript used with non-Array Variable

Post by Andyboy on Fri Feb 15, 2013 2:04 pm

This bot is to be used on the ZYNGA webite only.....
avatar
Andyboy
Admin
Admin

Posts : 306
Join date : 2012-03-24
Age : 39
Location : UK

View user profile

Back to top Go down

Re: Subscript used with non-Array Variable

Post by soularrow on Fri Feb 15, 2013 4:40 pm

yeah well that is the probleme, when i try to go from zynga website, i see that the background load for half a second and then it come all white and stay white. but on facebook it do work perfectly, exepted i got that error.


EDIT: it work fine on my computer, its because im trying to use it on VM virtualbox, and its on it that i get the error. windows xp, chrome, i got everything ... java and flash player ....


help please

soularrow

Posts : 6
Join date : 2013-02-10

View user profile

Back to top Go down

Re: Subscript used with non-Array Variable

Post by Sponsored content


Sponsored content


Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum